バージョンアップ直後のエラーの対応方法について

変更日 Fri, 12 Apr 2024 で 11:32 AM

バージョンアップ直後に証憑突合を行うと「突合中にエラーが発生しました」などのエラーが出るケースなどの対応方法についてご案内します。


本記事を読むことで、バージョンアップ時の注意点を学ぶことができます。


バージョンアップ直後のエラーの対応方法について


  1. バージョンを確認する
    左上の[≡] をクリックすると、メニュー右下にバージョン番号が表示されます

  2. もし最新バージョンでなければ、アドイン管理画面を表示する
    Excelのバージョンに応じて[ホーム]リボン-[アドイン]-[+その他のアドイン]を選択するか、[挿入]リボン-[個人用アドイン]を選択してください

  3. アドインを削除する
    [個人用アドイン]タブを開いてジーニアルAI右上の[…]-[削除]を選択してください

  4. アドインをインストールする
    ジーニアルAIをExcelへインストールする方法に沿って、アドインを再インストールしてください

  5. エラーが解消することを検証する
    再インストール後に、エラーが発生時と同じ操作を行って、再度検証してください


問題が解決されない場合

当記事をご覧になっても問題が解決されない場合には、[ジーニアルAI]リボンの[お問い合わせフォーム]よりご連絡ください。


<次のナレッジ候補>

  1. ジーニアルAIをExcelへインストールする方法


この記事は役に立ちましたか?

それは素晴らしい!

フィードバックありがとうございます

お役に立てず申し訳ございません!

フィードバックありがとうございます

この記事に改善できることがあれば教えてください。

少なくとも一つの理由を選択してください
CAPTCHA認証が必要です。

フィードバックを送信しました

記事の改善におけるご協力ありがとうございます。